Jump to content
  • Announcements

    • admin

      PBS Forum Has Closed   06/12/17

      The PBS Works Support Forum is no longer active.  For PBS community-oriented questions and support, please join the discussion at http://community.pbspro.org.  Any new security advisories related to commercially-licensed products will be posted in the PBS User Area (https://secure.altair.com/UserArea/). 

yangl

Members
  • Content count

    1
  • Joined

  • Last visited

  1. PBS_VNODENUM unavailable?

    Hi there, When I used pbsdsh, I found the environment variable PBS_VNODENUM does not exist. Is there any way to deal with this issue? (I do want PBS_VNODENUM instead of PBS_NODENUM) pbs_version = PBSPro_10.2.0.93147 Thanks, Yang
×